1 ile 3 arası toplam 3 sonuç

Konu: Fm 2017.exe hatası

  1. #1

    Default Fm 2017.exe hatası

    Arkadaşlar merhaba fm 2017yi indirdim kurdum. Kurulum da yapılması gerekenleri yaptım fakat şöyle bir hata alıyorum: ''Bu dosyanın sürümü çalıştırdığınız Windows sürümüyle uyumlu değil. Bilgisayarınızın sistemine bakarak, size programın x86(32bit) veya x64(64bit) sürümlerinden hangisinin gerektiğini belirleyin ve yazılımın yayımcısına başvurun.'' gibi bir hata veriyor. Bunun bir çözümü var mıdır. Hatanın başlığında ''stp-fm2017.exe'' hatası yazıyor. Çözümü bilen arkadaşlar Allah aşkına yardım edebilir mi ?

  2. #2
    Nesil
    2006
    Yer
    63 - 20
    Mesajlar
    11,752

    Default

    Net.Framework ün son sürümünü yükle düzelmesi lazım kardeşim.
    Bazen yürekli kayıplar; Korkak zaferlerden daha önemlidir. [Fatih Terim]

  3. #3

    Default

    Yaptim hocam fakat olmuyor. Frame'in 4.5 surumunu tekrardan yukledim yine ise yaramadi

Mesaj Yetkileri

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •